Release.Notes/iRedMail/0.6.1

From iRedMail
Jump to: navigation, search

Contents


Release Notes

  • Supports Ubuntu 10.04 LTS. 10.04 is recommended version if you want to deploy iRedMail on Ubuntu.
  • Catch-all account support in MySQL backend.
  • Run iRedAdmin & iRedAPD as a low privilege user.
  • Some minor bug fixes. You can fix them by following upgrade tutorial.

Useful Links

Personal tools